Slimstat web analytics plugin for WordPress – Vulnerable

SC magazine has put out a new article on Slimstat plug-in.

http://www.scmagazine.com/wordpress-plugin-vulnerability-presents-high-security-risk/article/400218/?DCMP=EMC-SCUS_Newswire&spMailingID=10749418&spUserID=MTUwMjE2MzMyMDc4S0&spJobID=481976727&spReportId=NDgxOTc2NzI3S0

This entry was posted in Uncategorized. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *